Difference between revisions of "Low current running beam setup"

From PREX Wiki
Jump to: navigation, search
(Created page with "== Carbon hole target == * BPMs for the c-hole target center: 4A (0.5, -3.0) 4E (0.5, -3.0) * Recent spot++ with 2x2 raster: (slightly off centered by 0.1 in x) ** [https:...")
 
Line 1: Line 1:
== Carbon hole target ==
+
== Carbon hole target (spot++) ==
  
 
* BPMs for the c-hole target center:
 
* BPMs for the c-hole target center:
Line 9: Line 9:
 
** [https://logbooks.jlab.org/entry/3728401 slightly off centered (x by 0.1) RHRS spot++ result]
 
** [https://logbooks.jlab.org/entry/3728401 slightly off centered (x by 0.1) RHRS spot++ result]
 
** [https://logbooks.jlab.org/entry/3728400 slightly off centered (x by 0.1) LHRS spot++ result]
 
** [https://logbooks.jlab.org/entry/3728400 slightly off centered (x by 0.1) LHRS spot++ result]
 +
 +
== Pb#7 target ==
 +
* BPMs, attenuator setting: [https://logbooks.jlab.org/entry/3728427 HALOG]
 +
 +
== 40Ca target ==
 +
* BPMs: [https://logbooks.jlab.org/entry/3728411 HALOG]
 +
* To get 150k T1 rates, slit: 30.76, attenuator: 104 (somehow same setting as Pb gave the same T1 rates.....??)
 +
 +
== Carbon 1% ==
 +
* T1 rates 100k: slit (30.76) and att (106)

Revision as of 20:42, 3 September 2019

Carbon hole target (spot++)

  • BPMs for the c-hole target center:
4A (0.5, -3.0)
4E (0.5, -3.0)

Pb#7 target

  • BPMs, attenuator setting: HALOG

40Ca target

  • BPMs: HALOG
  • To get 150k T1 rates, slit: 30.76, attenuator: 104 (somehow same setting as Pb gave the same T1 rates.....??)

Carbon 1%

  • T1 rates 100k: slit (30.76) and att (106)